Context-menu's not enabled in composer

VERIFIED DUPLICATE of bug 14662

Status

()

P3
normal
VERIFIED DUPLICATE of bug 14662
19 years ago
17 years ago

People

(Reporter: mbosch, Assigned: rubydoo123)

Tracking

Trunk
x86
Other
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Right-mouse clicks on an image don't bring up a context menu. The same goes for
tables.

(A work-around is to select the image with the left-mouse and then use the
image-button in the toolbar)

Comment 1

19 years ago
duplicate of simon's bug


*** This bug has been marked as a duplicate of 14662 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
verified in 2/4 build.
Status: RESOLVED → VERIFIED
(Assignee)

Comment 3

19 years ago
setting to an approximate milestone so it can be off of the no TFV list
Target Milestone: --- → M14
You need to log in before you can comment on or make changes to this bug.