firefox -a firefox -remote "openURL(www.heise.de,new-tab)" do nothing

RESOLVED DUPLICATE of bug 267435

Status

()

--
major
RESOLVED DUPLICATE of bug 267435
14 years ago
10 years ago

People

(Reporter: michael, Assigned: benjamin)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.3) Gecko/20041102 Firefox/1.0RC1 (Debian package 0.99+1.0RC1-3)
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.3) Gecko/20041102 Firefox/1.0RC1 (Debian package 0.99+1.0RC1-3)

firefox -a firefox -remote "openURL(www.heise.de,new-tab)" do nothing

Reproducible: Always
Steps to Reproduce:
1.
2.
3.

Comment 1

14 years ago
Please mark as dupe of 267435

*** This bug has been marked as a duplicate of 267435 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Product: Firefox → Toolkit
You need to log in before you can comment on or make changes to this bug.