no scrollbars on text files longer than one page

VERIFIED DUPLICATE of bug 18947

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 18947
19 years ago
14 years ago

People

(Reporter: scall, Assigned: leger)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
Tried vieing several of the readme textfiles on ftp.xig.com and they did not
display a scrollbar when they were longer than a page.

Comment 1

19 years ago
this is a dup of 18947. .txt not scrolling


*** This bug has been marked as a duplicate of 18947 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.