Problem when resizing the window with the mail-to and compose splitter

RESOLVED INVALID

Status

Thunderbird
Message Compose Window
RESOLVED INVALID
14 years ago
14 years ago

People

(Reporter: bandit, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.7.5) Gecko/20041107 Firefox/1.0
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.7.5) Gecko/20041107 Firefox/1.0

The refresh does not work fully when I have a lot of receivers, need more
performance on this.

Reproducible: Always
Steps to Reproduce:

Comment 1

14 years ago
Please provide more description of what you're talking about.  A screenshot 
attached to this bug might be useful.
(Reporter)

Comment 2

14 years ago
Not reproduced with TB v0.9.
The splitter goes just over the subject panel and can recover all the mail-to
panel, it's not really beautiful but not a bug...
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → INVALID

Comment 3

14 years ago
xref bug 272008
You need to log in before you can comment on or make changes to this bug.