Installer crashes before finnishing

VERIFIED DUPLICATE of bug 268620

Status

()

--
critical
VERIFIED DUPLICATE of bug 268620
14 years ago
13 years ago

People

(Reporter: kai.lemmetty, Assigned: bugs)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)
Build Identifier: FireFox 1.0

Installer crashed and printed an error 202 Access Denied

Reproducible: Always
Steps to Reproduce:

*** This bug has been marked as a duplicate of 268620 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE

Updated

14 years ago
Status: RESOLVED → VERIFIED

Updated

13 years ago
QA Contact: bugzilla → installer
You need to log in before you can comment on or make changes to this bug.