command line option for start in mail notification mode

VERIFIED DUPLICATE of bug 208923

Status

enhancement
VERIFIED DUPLICATE of bug 208923
15 years ago
15 years ago

People

(Reporter: stumpfm, Assigned: mscott)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.3) Gecko/20041007 Debian/1.7.3-5
Build Identifier: Thunderbird 0.9

It would be nice to have a command line option to start thunderbird in a kind of
mail notification mode. In this mode thunderbird should only show a notification
icon and not a minimized window in the start bar. 

Reproducible: Always
Steps to Reproduce:
1.
2.
3.

*** This bug has been marked as a duplicate of 208923 ***
Status: UNCONFIRMED → RESOLVED
Closed: 15 years ago
Resolution: --- → DUPLICATE
Summary: command line option for start in mail notification mode → command line option for start in mail notification mode
You need to log in before you can comment on or make changes to this bug.