no listing of command-line arguments

VERIFIED DUPLICATE of bug 26761

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 26761
14 years ago
14 years ago

People

(Reporter: Eyal Rozenberg, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
when running mozilla, neither --help nor -help nor /? nor -h cause a listing of 
command-line arguments to be printed. I am thinking at least --help should work.

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 26761 ***

*** This bug has been marked as a duplicate of 26761 ***
Status: NEW → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE

Comment 2

14 years ago
Also see wontfixed Bug 250981 ("Command line options should be documented in Help").

Prog.

Updated

14 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.