if i make the font up to end smaller they become it again more largely

VERIFIED DUPLICATE of bug 53995

Status

()

Firefox
Menus
VERIFIED DUPLICATE of bug 53995
14 years ago
12 years ago

People

(Reporter: zacsounds, Assigned: Blake Ross)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; de-DE; rv:1.7.5) Gecko/20041122 Firefox/1.0
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; de-DE; rv:1.7.5) Gecko/20041122 Firefox/1.0

as I said: If I want to to make the font up to end smaller, they become it again
more largely when I come to last attainable option to make font size smaller. i
hope you understand my text. 

Reproducible: Always
Steps to Reproduce:
1. go to menu view
2. fontsize
3. then click up fontsize smaller so often untill your fontsize is back largely

Actual Results:  
the fontsize becomes largely

Expected Results:  
N/A, the software run without problems

--
Understood, but it's a duplicate of bug 53995

*** This bug has been marked as a duplicate of 53995 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Status: RESOLVED → VERIFIED

Updated

12 years ago
QA Contact: bugzilla → menus
You need to log in before you can comment on or make changes to this bug.