can't send or store mail after drag&drop a file as attachment

RESOLVED DUPLICATE of bug 66373

Status

SeaMonkey
MailNews: Message Display
RESOLVED DUPLICATE of bug 66373
14 years ago
14 years ago

People

(Reporter: Norbert, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

1.7 Branch
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
after putting one or more files from conqueror to the attachment-field sending
or storing the message fails while creating attachment.
Error message (translated from german) There has been an error while creating
attachment from myfile. Would you like to send/store the mail without this file.
After this: Please check your mail % newsgroup account configuration.

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 66373 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.