preferences dialogue won't resize therefore settings are inaccessible

RESOLVED DUPLICATE of bug 199721

Status

SeaMonkey
Preferences
RESOLVED DUPLICATE of bug 199721
13 years ago
13 years ago

People

(Reporter: walf, Unassigned)

Tracking

1.7 Branch
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
in navigator everything runs well except when i open preferences regardless of
which skin i'm using the preferences window cannot be resized so i can't get to
several options. it's just a pain and i can only find one similar report on a
localised version (mine is not).

in the past i have manually changed dialogue box options with a program resource
hacker for win32 executables but i cant find the preferences dialogue in any
.exe or .dll file in my installation folder.
(Reporter)

Comment 1

13 years ago

*** This bug has been marked as a duplicate of 199721 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.