Mail: complete account export - for backup

RESOLVED DUPLICATE of bug 114834

Status

--
enhancement
RESOLVED DUPLICATE of bug 114834
14 years ago
14 years ago

People

(Reporter: kepes.krisztian, Unassigned)

Tracking

1.7 Branch
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
Hi !
My HDD is dead. When I try to reinstall Mozilla, everytime I forget to copy a
dir, or an other thing... And I later see what is missing.
When in the Mozilla I have an import/export account at all (with props - in XML,
and mails) to a jar file, I think that many problems will vain !

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 114834 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.