Problem setting a Select object length

VERIFIED DUPLICATE of bug 16879

Status

()

Core
DOM: Core & HTML
P3
normal
VERIFIED DUPLICATE of bug 16879
19 years ago
19 years ago

People

(Reporter: Daniel Rodríguez Herrera, Assigned: vidur (gone))

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
When I put the length property of a Select object to zero, it doesn't clear it, 
as it did in all the other Netscape and Explorer versions.
(Assignee)

Comment 1

19 years ago

*** This bug has been marked as a duplicate of 16879 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
Duplicate verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.