NO padding between progressmeter and status text in mailnews window

VERIFIED DUPLICATE of bug 25416

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 25416
19 years ago
14 years ago

People

(Reporter: David Hyatt, Assigned: hangas)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Need to put a few pixels of padding in between the progressmeter and status text 
in the mailnews window... see the browser window... it does this.
(Assignee)

Comment 1

19 years ago
This is a dup of 25416.


*** This bug has been marked as a duplicate of 25416 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
verified as duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.