text not rendered correctly in table

VERIFIED DUPLICATE of bug 268657

Status

()

Firefox
General
VERIFIED DUPLICATE of bug 268657
14 years ago
14 years ago

People

(Reporter: Vincent Kwok, Assigned: Blake Ross)

Tracking

1.0 Branch
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

14 years ago
if you go to this page http://www.dvdbeaver.com/film/DVDCompare7/firstblood.htm,
and scroll down to the comments (about half way down the page), you'll notice
that the text in the table seems to flow out of the box.
(Reporter)

Comment 1

14 years ago
Created attachment 169218 [details]
screen capture

here's a screen shot

Comment 2

14 years ago

*** This bug has been marked as a duplicate of 268657 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.