1 Directory on the server for 2 PC

RESOLVED INVALID

Status

Thunderbird
Address Book
RESOLVED INVALID
14 years ago
13 years ago

People

(Reporter: Jürg Niederhäuser, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
I would like to use the same Directory on thte server for 2 PC. Is it possible?

Comment 1

14 years ago
If this is not a bug or an enhancement then resolve this bug report as INVALID.
For support use the forums and newsgroups.
Summary: 1 Directory on the server für 2 PC → 1 Directory on the server for 2 PC

Comment 2

13 years ago
no bug-->invalid
To use the same mails on two PCs, try a IMAP Server. For addresses use a LDAP
server.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.