Attachments are not shown in 0.9 nightly

RESOLVED WORKSFORME

Status

RESOLVED WORKSFORME
14 years ago
14 years ago

People

(Reporter: Bernhard.Walle, Assigned: mscott)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
In the current (2004-12-27) nightly build, attachments are not shown but they
are in the mbox and the paper-clip is displayed. Attachments that are displayed
inline (such as forwarded mails) are shown correctly.
(Reporter)

Comment 1

14 years ago
Seems to be related with Enigmail, deleting chrome.rdf fixes the problem
temporarely. 1.0-final works.
wfm then
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.