link with italicized text doesn't change of all the text on mouse over

VERIFIED DUPLICATE of bug 15116

Status

()

VERIFIED DUPLICATE of bug 15116
14 years ago
14 years ago

People

(Reporter: sspitzer, Unassigned)

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

link with italicized text doesn't change of all the text on mouse over

see http://ln.hixie.ch/?start=1104458648&count=1

See the "sign up!" link.

It is big and italized.

When I mouse over the text, not all of it change colors.  (see the attached
screen shot.)

for another "links with italicized text bug", see bug #157127
notice how the "p" in "sign up!" is part blue / part red.

*** This bug has been marked as a duplicate of 15116 ***
Status: NEW → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE

Updated

14 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.