Problems submitting bugs in the mozilla application suite.

RESOLVED WORKSFORME

Status

()

--
critical
RESOLVED WORKSFORME
14 years ago
7 years ago

People

(Reporter: wellander2, Assigned: justdave)

Tracking

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.5) Gecko/20041231
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.5) Gecko/20041231

Hi,
Read Bug 278566
To see the problem.
I entered a real subject and some details about it and I did not file it under
the address book eaither.
This is a problem.

Reproducible: Always
Steps to reproduce please?
(Reporter)

Comment 2

14 years ago
Hi,
Create a bug aginst the mozilla application suite.
That is all.

Updated

14 years ago
Summary: Probelms submitting bugs in the mozill aapplication suite. → Problems submitting bugs in the mozilla application suite.
I can't reproduce it using those steps.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → WORKSFORME
Component: Bugzilla: Other b.m.o Issues → General
Product: mozilla.org → bugzilla.mozilla.org
You need to log in before you can comment on or make changes to this bug.