wrong accesskey - new bookmark

VERIFIED DUPLICATE of bug 261002

Status

Mozilla Localizations
de / German
VERIFIED DUPLICATE of bug 261002
13 years ago
13 years ago

People

(Reporter: Robert Kaiser, Assigned: Robert Kaiser)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

13 years ago
Bei Neu > Lesezeichen im Lesezeichen-Manager bekomme ich den accesskexy "L" für
"Adresse". Sollte besser "A" sein.
(Assignee)

Comment 1

13 years ago
I should fix my bugs instead of re-filing them ;-)

*** This bug has been marked as a duplicate of 261002 ***
Status: NEW → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE

Comment 2

13 years ago
verifing :)
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.