Hiding of my bookmarsk from the toolbar

VERIFIED DUPLICATE of bug 266737

Status

()

VERIFIED DUPLICATE of bug 266737
14 years ago
12 years ago

People

(Reporter: ivanov.bg, Assigned: bugs)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.5) Gecko/20041107 Firefox/1.0
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.5) Gecko/20041107 Firefox/1.0

Sometimes, when my Firefox is started and I am working with the browser, i see
my bookmarks toolbar is hidden. In this case I restart the browser and all is
right again.
Exuse me for bad english, u will see the problem on the screenshots.

Reproducible: Sometimes

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 266737 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Status: RESOLVED → VERIFIED

Updated

12 years ago
QA Contact: bugzilla → toolbars
You need to log in before you can comment on or make changes to this bug.