Closed Bug 282767 Opened 16 years ago Closed 16 years ago

about picture title

Categories

(Firefox :: General, defect)

x86
Windows XP
defect
Not set
minor

Tracking

()

RESOLVED DUPLICATE of bug 25537

People

(Reporter: lixas666, Assigned: bugzilla)

Details

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.5) Gecko/20041107 Firefox/1.0
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.5) Gecko/20041107 Firefox/1.0

<img src="logo.gif" border="0" height="60" width="740" alt="IST-04 Grupes logo"
vspace="1">
when i place mouse on this image, it doesnt shouw me picture title ir yellow
window, like other all brosers

Reproducible: Always



Expected Results:  
all other browsers

*** This bug has been marked as a duplicate of 25537 ***
Status: UNCONFIRMED → RESOLVED
Closed: 16 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.