Closed Bug 283702 Opened 19 years ago Closed 19 years ago

spell check never checks the subject line of a message

Categories

(Thunderbird :: Mail Window Front End, enhancement)

x86
Windows XP
enhancement
Not set
normal

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 3459

People

(Reporter: hasikkema, Assigned: mscott)

Details

User-Agent:       Firefox 1.0
Build Identifier: Firefox 1.0

spell check never checks the subject line of a message

Reproducible: Always



Expected Results:  
checked spelling of th subject line
Duplicate of bug 3459?

*** This bug has been marked as a duplicate of 3459 ***
Status: UNCONFIRMED → RESOLVED
Closed: 19 years ago
Resolution: --- → DUPLICATE
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.