Closed Bug 28592 Opened 20 years ago Closed 20 years ago

Strange Overlapping Tables

Categories

(Core :: Layout: Tables, defect, P3)

x86
Linux
defect

Tracking

()

VERIFIED DUPLICATE of bug 23245

People

(Reporter: luke, Assigned: karnaze)

References

()

Details

Checkout the supplied URL, I'm fairly positive that the HTML code is alright,
but it looks as if Moz (Feb 19 build) is drawing two tables, one inside the
other.
Status: UNCONFIRMED → NEW
Ever confirmed: true
This may be a dup of bug 28350.  It's a problem with the BACKGROUND property.

*** This bug has been marked as a duplicate of 23245 ***
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
Verified duplicate.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.