If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

How to display the pending days in Query page?

RESOLVED DUPLICATE of bug 108608

Status

()

Bugzilla
Query/Bug List
--
enhancement
RESOLVED DUPLICATE of bug 108608
13 years ago
9 years ago

People

(Reporter: Bo Zhang, Unassigned)

Tracking

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; Maxthon)
Build Identifier: 

The open date can be enabled at Change Column but what about the pending days? 
Is there any way to display how many days have passed since the bug is filed.

Thanks,
Bo

Reproducible: Always
(Reporter)

Comment 1

13 years ago
I'm using Bugzilla 2.19.2

Comment 2

13 years ago
*** Bug 286558 has been marked as a duplicate of this bug. ***

Updated

12 years ago
Severity: normal → enhancement
OS: Windows XP → All
Hardware: PC → All

Updated

11 years ago
Status: UNCONFIRMED → NEW
Ever confirmed: true

Updated

10 years ago
Blocks: 418953
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 108608
You need to log in before you can comment on or make changes to this bug.