How to display the pending days in Query page?

RESOLVED DUPLICATE of bug 286042

Status

()

Bugzilla
Query/Bug List
RESOLVED DUPLICATE of bug 286042
13 years ago
13 years ago

People

(Reporter: Bo Zhang, Unassigned)

Tracking

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; Maxthon)
Build Identifier: 

I am using 2.19.2 but it would be nice to have the pending days displayed in 
the Search/Query page by using Change Column so we can see how many days the 
bug has been pending since it's open.

Reproducible: Always
Assignee: gerv → query-and-buglist
Component: Reporting/Charting → Query/Bug List

Comment 1

13 years ago
If you have questions about Bugzilla, please use newsgroups instead.


*** This bug has been marked as a duplicate of 286042 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.