High contras mode doesn't work

RESOLVED DUPLICATE of bug 287534

Status

()

Firefox
Disability Access
--
blocker
RESOLVED DUPLICATE of bug 287534
13 years ago
13 years ago

People

(Reporter: jjj, Assigned: Aaron Leventhal)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 5.5; Windows NT 5.0; .NET CLR 1.1.4322)
Build Identifier: 1.0

I can't work with firefox in high-contrast mode. All applications are displayed 
in constrast mode, but your is NOT.
Is any trick to do that?

Thanks in advance, Natlja Redkina.


Reproducible: Always

*** This bug has been marked as a duplicate of 287534 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.