No option to use 'small icons' in Help->Help Contents, customize toolbar

VERIFIED DUPLICATE of bug 284739

Status

()

Firefox
Toolbars and Customization
VERIFIED DUPLICATE of bug 284739
13 years ago
11 years ago

People

(Reporter: u88484, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
Go to customize the toolbar in the Help Contents. There is no option to use
small icons.
(Reporter)

Comment 1

13 years ago
*** Bug 287772 has been marked as a duplicate of this bug. ***

Comment 2

13 years ago
see bug 284739 comment 2.

*** This bug has been marked as a duplicate of 284739 ***
Status: NEW → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE

Updated

13 years ago
Status: RESOLVED → VERIFIED

Updated

11 years ago
QA Contact: bugzilla → toolbars
You need to log in before you can comment on or make changes to this bug.