If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

From field not sized correctlt

VERIFIED DUPLICATE of bug 27881

Status

Grendel
User Interface
P3
normal
VERIFIED DUPLICATE of bug 27881
18 years ago
16 years ago

People

(Reporter: howdens, Assigned: grail)

Tracking

Details

(URL)

(Reporter)

Description

18 years ago
When opening a the new message composer the from field is only 1 character long.
It resizes back to the correct length when you drop down and then close the
sender list.

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 27881 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified duplicate.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.