absolute positioned box in relative postioned box with set display: table

RESOLVED DUPLICATE of bug 63895

Status

()

Core
Layout: View Rendering
RESOLVED DUPLICATE of bug 63895
13 years ago
13 years ago

People

(Reporter: ATom, Assigned: roc)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; cs) Opera 8.0
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; cs-CZ; rv:1.7.6) Gecko/20050318 Firefox/1.0.2

all others details is in the example

Reproducible: Always

Comment 1

13 years ago
Has been filed before.

*** This bug has been marked as a duplicate of 63895 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.