The pageis stretching all the time

RESOLVED INVALID

Status

()

RESOLVED INVALID
14 years ago
13 years ago

People

(Reporter: in_flames, Assigned: bugzilla)

Tracking

1.0 Branch
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.5) Gecko/20041107 Firefox/1.0
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.5) Gecko/20041107 Firefox/1.0

The whole page at http://www.data.bg seems to stretch all the time when it's
opened. The words are changing their lines.

Reproducible: Always

Steps to Reproduce:
1.none
2.none
3.none

Actual Results:  
I can't reproduce it. It just happens

Expected Results:  
Show the page correctly- whitout changing the size of the page
(Reporter)

Updated

14 years ago
Summary: The pageis streching all the time → The pageis stretching all the time
Version: unspecified → 1.0 Branch

Comment 1

14 years ago
You may want to check in a more recent build; your bug may already have been
fixed.
Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8b2) Gecko/20050610
Firefox/1.0+ ID:2005061008

The URL appears to be offline.

-> Invalid

If you can provide a working url that shows the problem in a current build
(preferably a trunk nightly build) or ideally attach a test case with the
problem to this bug, then please reopen.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.