[enh] xml newsfeeds on mozilla mail component.

RESOLVED DUPLICATE of bug 289660

Status

SeaMonkey
MailNews: Message Display
--
enhancement
RESOLVED DUPLICATE of bug 289660
13 years ago
10 years ago

People

(Reporter: aynilove [So, Jae-yoon], Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8b2) Gecko/20050405
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8b2) Gecko/20050405

sorry, I've searched so many times and fail to find match thread.

I heard thunderbird cad read xml newsfeed. why not in mozilla?
Opera can do this..

Reproducible: Always
(Reporter)

Comment 1

13 years ago

*** This bug has been marked as a duplicate of 289660 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE

Updated

10 years ago
Component: MailNews: Subscribe → MailNews: Message Display
QA Contact: search
You need to log in before you can comment on or make changes to this bug.