Page info quirks when I drag the seperator bar on forms and media tab

RESOLVED DUPLICATE of bug 290464

Status

()

Firefox
Page Info Window
RESOLVED DUPLICATE of bug 290464
13 years ago
13 years ago

People

(Reporter: Jasper de Vries, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8b2) Gecko/20050415 Firefox/1.0+
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8b2) Gecko/20050415 Firefox/1.0+

Bottom part of this tab will bottom exit the page info window in no time

Reproducible: Always
I'm going to mark this as a dupe of bug 290464 because the symptoms are so
similar. However, I will check that this issue is fixed when bug 290464 gets
fixed too, so it can be re-opened if necessary.

*** This bug has been marked as a duplicate of 290464 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.