Status

()

Firefox
General
RESOLVED DUPLICATE of bug 290610
13 years ago
13 years ago

People

(Reporter: alexandre, Assigned: Blake Ross)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.2; .NET CLR 1.1.4322)
Build Identifier: fireinfox 1.++

o problema é o seguinte, quando tento ver filmes usando o programa windvd e 
usar o firefox, o fire in fox não funciona ele simplismente some e so aaprece 
com movimentações do mouse, é uma merda... o ie funciona normal, isto acontece 
com windows xp e windows 2003 start q foi aonde testei... obrigado...

Reproducible: Always
This has nothing to do with Bugzilla, please file your bugs in the proper
product (i.e. Firefox)
Assignee: administration → bugs
Component: Administration → Form Manager
Product: Bugzilla → Firefox
QA Contact: default-qa → form-manager
Assignee: bugs → firefox
Component: Form Manager → General
QA Contact: form-manager → general

*** This bug has been marked as a duplicate of 290610 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.