All users were logged out of Bugzilla on October 13th, 2018

Status

--
blocker
RESOLVED DUPLICATE of bug 290825
14 years ago
14 years ago

People

(Reporter: k.o_rohrer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8b2) Gecko/20050418
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8b2) Gecko/20050418

When selecting Composer in the file menu, a small window appears that says, "XML
parsing error..."

Reproducible: Always

Steps to Reproduce:
1. Select File> New> Composer Page
2. Window pops up with error.
3.

Actual Results:  
When selecting Composer in the file menu, a small window appears that says, "XML
parsing error..."

Expected Results:  
Composer should have opened.

*** This bug has been marked as a duplicate of 290825 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.