Status

()

Bugzilla
Administration
--
trivial
RESOLVED INVALID
13 years ago
12 years ago

People

(Reporter: venkateshwarlu, Unassigned)

Tracking

Details

(URL)

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 4.0)
Build Identifier: 

ueiwhroi3jlkmm<

Reproducible: Always

Steps to Reproduce:
1.by add
2.by desc
3.by login

Actual Results:  
not enter into login

Expected Results:  
enter into login

login is very imp to our module

Comment 1

13 years ago
this is not a bugzilla bug
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → INVALID
Severity: major → trivial
You need to log in before you can comment on or make changes to this bug.