Camino doesn't use cache for ~/Library/Cache.

RESOLVED DUPLICATE of bug 239284

Status

RESOLVED DUPLICATE of bug 239284
14 years ago
14 years ago

People

(Reporter: sugar.waffle, Assigned: mikepinkerton)

Tracking

Details

(Reporter)

Description

14 years ago
Camino has not been used yet though bug291033 and bug216204 do Fix and Firefox
makes cache in ~/Library/Cache. 

I think that Camino should also make cache in ~/Library/Cache. 

Reproducible: Always

2005042722 (v0.8+)
(Reporter)

Updated

14 years ago
Summary: Camino doesn't use cash for ~/Library/Cache. → Camino doesn't use cache for ~/Library/Cache.
(Reporter)

Comment 1

14 years ago
sorry spam...

Bug239284 was not able to be found previously. 

*** This bug has been marked as a duplicate of 239284 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.