border color is not supported in the firefox when accessing it from css file.

RESOLVED DUPLICATE of bug 46265

Status

()

Firefox
General
--
minor
RESOLVED DUPLICATE of bug 46265
13 years ago
13 years ago

People

(Reporter: veena, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1)
Build Identifier: 




Reproducible: Always

Steps to Reproduce:
1.1. open firefox
2. call some file containing border attributes
3. check for the border color which is defined in the CSS file.


Actual Results:  
border color is not visible only the default color is getting displayed.

Expected Results:  
border color which is defined in the CSS file has to be displayed.
Please attach a testcase or an URL (the URL field is for testcases and not where
you downloaded Firewfox or something like that).

Also always include the version. "open Firefox" is not enough.

but it looks like you mean bug 46265


*** This bug has been marked as a duplicate of 46265 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.