Changing image causes Composer to display top of page

RESOLVED DUPLICATE of bug 292576

Status

SeaMonkey
Composer
RESOLVED DUPLICATE of bug 292576
13 years ago
13 years ago

People

(Reporter: Matti, Unassigned)

Tracking

Other Branch
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8b2) Gecko/20050430
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8b2) Gecko/20050430

When I change an image using the Image Properties dialog and the new image is a
different size, Composer goes up to the top of the page, although the image
remains selected.

Reproducible: Always

Comment 1

13 years ago

*** This bug has been marked as a duplicate of 292576 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.