Closed Bug 292831 Opened 16 years ago Closed 15 years ago

The focused eidtor is hidden by autocomplete candidate list when the editor is positioned bottom of screen

Categories

(Toolkit :: Autocomplete, defect)

defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 216434

People

(Reporter: masayuki, Unassigned)

Details

If an editor is positioned bottom of screen, the editor's autocomplete candidate
list hides it.
See this screenshot.
http://bugzilla.mozilla.gr.jp/attachment.cgi?id=2780&action=view
on Mac, reproduced too.
Hardware: PC → All
OS: Windows XP → All

*** This bug has been marked as a duplicate of 216434 ***
Status: NEW → RESOLVED
Closed: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.