Status

()

Firefox
Bookmarks & History
RESOLVED DUPLICATE of bug 291946
13 years ago
10 years ago

People

(Reporter: peter, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8b2) Gecko/20050504 Firefox/1.0+
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8b2) Gecko/20050504 Firefox/1.0+

With the win-version loaded serveral themes.
all are now in the ... will be installed... process and none of them is working
just the firefox-default theme
uninstall for themes does not work

Reproducible: Always

Steps to Reproduce:
1.loaded several themes
2.selected one of them as the new one
3.restartet firefox
4. just the default theme is starting
5. no uninstall possible

Comment 1

13 years ago

*** This bug has been marked as a duplicate of 291946 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE

Updated

10 years ago
Component: History → Bookmarks & History
QA Contact: history → bookmarks
You need to log in before you can comment on or make changes to this bug.