Status

()

VERIFIED INVALID
14 years ago
10 years ago

People

(Reporter: atlas1234, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows 98)
Build Identifier: 

wyttgfwgbjs

Reproducible: Always

Steps to Reproduce:
1. gfqweyiuhkjqw
2.yuwtjytqagjui
3.

Actual Results:  
tyuiyiu

Expected Results:  
godd

Comment 1

14 years ago
*** Bug 293614 has been marked as a duplicate of this bug. ***

Comment 2

14 years ago
Stop filing random crap.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → INVALID

Updated

14 years ago
Status: RESOLVED → VERIFIED
(Assignee)

Updated

10 years ago
Product: Firefox → Toolkit
You need to log in before you can comment on or make changes to this bug.