Status

mozilla.org
Repository Account Requests
RESOLVED DUPLICATE of bug 294382
13 years ago
13 years ago

People

(Reporter: dougt, Assigned: marcia)

Tracking

Details

(Reporter)

Description

13 years ago
antonio.gomes@indt.org.br has been a contributor to minimo/linux.  He is one of
the embedded linux developers working at the Instituto Nokia de Tecnologia (INdT).
(Assignee)

Comment 1

13 years ago
Ok, I will need a CVS Form (www.mozilla.org/hacking/form.html) and an SSH key to
be added to the bug.
Status: NEW → ASSIGNED
duping forward since the discussion is in the other bug.

*** This bug has been marked as a duplicate of 294382 ***
Status: ASSIGNED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.