unexported api calls in secitem.h

RESOLVED DUPLICATE of bug 294538

Status

NSS
Libraries
RESOLVED DUPLICATE of bug 294538
13 years ago
11 years ago

People

(Reporter: Jason Reid, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
The following api calls in secitem.h are not found in a .def file.

SECITEM_ReallocItem NOT exported
SECITEM_Hash NOT exported
SECITEM_HashCompare NOT exported
QA Contact: bishakhabanerjee → jason.m.reid
Assignee: wtchang → nobody
QA Contact: jason.m.reid → libraries

Comment 1

11 years ago

*** This bug has been marked as a duplicate of 294538 ***
Status: NEW → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.