tip was commented out but not the conents listing

RESOLVED FIXED

Status

RESOLVED FIXED
14 years ago
6 years ago

People

(Reporter: antilyrical, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

14 years ago
The tip for "Always display the Stylesheet Switcher" was commented out, but the
listing for it still appeared in the Contents listing. Since that link went
nowhere, I removed it.
(Reporter)

Comment 1

14 years ago
Created attachment 184238 [details] [diff] [review]
patch for change

Updated

14 years ago
Attachment #184238 - Flags: review?(mconnor)

Updated

14 years ago
Attachment #184238 - Flags: review?(mconnor) → review+

Comment 2

14 years ago
Thank you.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → FIXED
Product: mozilla.org → Websites
Component: www.mozilla.org → General
Product: Websites → www.mozilla.org
You need to log in before you can comment on or make changes to this bug.