browser crash from preferences appearances->fonts menu

VERIFIED DUPLICATE of bug 27428

Status

P3
normal
VERIFIED DUPLICATE of bug 27428
19 years ago
14 years ago

People

(Reporter: aburr, Assigned: matt)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Fresh install of Mozilla 13, no changes made to preferences. Went into
preferences, selected (as the only or one of many changes) "Use all fonts
defined by the page, including dynamic fonts" and the browser crashes, every
time, upon hitting "ok".
(Assignee)

Comment 1

19 years ago
this is a dup of 

*** This bug has been marked as a duplicate of 27428 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
verif.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.