don't have the abbility to use older themes

RESOLVED INVALID

Status

()

Bugzilla
User Interface
RESOLVED INVALID
13 years ago
13 years ago

People

(Reporter: Alex Lewis, Assigned: myk)

Tracking

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.8) Gecko/20050511 Firefox/1.0.4
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.8) Gecko/20050511 Firefox/1.0.4

Is there is a way to use older themes with the newest release of Firefox? All
the themes I've wanted to install have been for 0.9 (or a version close to that.)

Reproducible: Always
--> INVALID
This isn't a bug with firefox; you should contact the theme authors to ask them
to update their themes. Or try the themes forum
http://forums.mozillazine.org/viewforum.php?f=18
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.