side by side code view in bonsai is not right

VERIFIED DUPLICATE of bug 29619

Status

()

Core
Layout: Tables
P3
normal
VERIFIED DUPLICATE of bug 29619
19 years ago
19 years ago

People

(Reporter: Andy Grover, Assigned: karnaze (gone))

Tracking

Trunk
x86
Other
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
Running build 2000022808 -- the code shows up not divided down the middle, but

intermingled. Looks fine under 4.72.
(Assignee)

Comment 1

19 years ago

*** This bug has been marked as a duplicate of 29619 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
verified; duplicate entry of same text
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.