Dropdown marker in header field overlaps header value

VERIFIED DUPLICATE of bug 285288

Status

VERIFIED DUPLICATE of bug 285288
14 years ago
14 years ago

People

(Reporter: whimboo, Assigned: mscott)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

14 years ago
Open the message compose window and you will see the miss-drawing of the
dropdown marker inside the addressing widget. It's existing for every
destination (To, CC, ...).
(Reporter)

Comment 1

14 years ago
Created attachment 185896 [details]
Miss-drawed dropdown marker
(Assignee)

Comment 2

14 years ago

*** This bug has been marked as a duplicate of 285288 ***
Status: NEW → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 3

14 years ago
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.