Status

()

Bugzilla
Database
--
enhancement
VERIFIED INVALID
13 years ago
13 years ago

People

(Reporter: rany, Unassigned)

Tracking

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)
Build Identifier: 

it is a unicode test.
(I want to test it of saving as unicode)

Reproducible: Always

Steps to Reproduce:
1.테스트용으로 한글이 작성되는지 확인한다.
2.
3.

Actual Results:  
한글이 보인다.

Expected Results:  
한글이 보인다.

test
Please don't test here -- this is a production environment.

Please test at http://landfill.mozilla.org/.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → INVALID
(Reporter)

Comment 2

13 years ago
こんにちは。漢字
*** Bug 297890 has been marked as a duplicate of this bug. ***
*** Bug 297893 has been marked as a duplicate of this bug. ***

Updated

13 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.