The "Bugs" column in editkeywords.cgi should contain a link to search for that keyword (like describekeywords.cgi does)

RESOLVED DUPLICATE of bug 297200

Status

()

Bugzilla
Administration
--
enhancement
RESOLVED DUPLICATE of bug 297200
13 years ago
13 years ago

People

(Reporter: Ævar Arnfjörð Bjarmason, Unassigned)

Tracking

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux ppc; en-US; rv:1.7.5) Gecko/20050219 Firefox/1.0
Build Identifier: Mozilla/5.0 (X11; U; Linux ppc; en-US; rv:1.7.5) Gecko/20050219 Firefox/1.0

The "Bugs" column in editkeywords.cgi should contain a link to search for that
keyword (like describekeywords.cgi does), it would be nice to be immitiately
able to get a list of bugs with keyword X when editing keywords.

Reproducible: Always

Steps to Reproduce:

Comment 1

13 years ago

*** This bug has been marked as a duplicate of 297200 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.